1. python1909
  2. *** Fragen an die Experten ***
  3. Sonntag, Juli 26 2020, 08:46 PM
  4.  Abonnieren via E-Mail
Hallo zusammen,
leider funktioniert unsere Melitta Caffeo Lounge seit gestern nicht mehr richtig. Aus dem Ausfluss vorne kommt kein Kaffee mehr. Auch bei einem Reinigungsprogramm fließt vorne nichts mehr heraus. Die Auffangschale ist voll mit Wasser, teilweise auch eine Pfütze unter der Kaffeemaschine.
Der Milchaufschäumer funktioniert ohne Probleme.
Die Brüheinheit kann noch entfernt werden und wurde schon gereinigt.
Ich hoffe ihr konntet mir weiterhelfen bei meinem Problem.

Schöne Grüße


Es gibt noch keine Antworten zu diesem Beitrag.
Du hast auch keine Berechtigung eine Antwort zu erstellen.

Einloggen oder registrieren

Kategorien

Uncategorized
  1. 102 Beiträge
  2. 0 Unterkategorien
Nespresso Werkstatt
  1. 55 Beiträge
  2. 1 Unterkategorie
ANREGUNGEN UND WÜNSCHE
  1. 40 Beiträge
  2. 4 Unterkategorien
MIELEWERKSTATT
  1. 34 Beiträge
  2. 1 Unterkategorie
ART OF LATTE - Milchschaumzaubereien
  1. 68 Beiträge
  2. 3 Unterkategorien
Kunden Marktplatz
  1. 46 Beiträge
  2. 8 Unterkategorien
Flavours - Kaffee mit Geschmack
  1. 12 Beiträge
  2. 2 Unterkategorien
Melitta Werkstatt
  1. 140 Beiträge
  2. 3 Unterkategorien
JURA Kaffeemaschinen Forum
  1. 1197 Beiträge
  2. 10 Unterkategorien
NIVONA-WERKSTATT
  1. 67 Beiträge
  2. 4 Unterkategorien
SAECO Forum (und bauähnliche)
  1. 126 Beiträge
  2. 6 Unterkategorien
SOLIS-WERKSTATT
  1. 18 Beiträge
  2. 5 Unterkategorien
BOSCH Benvenuto, SIEMENS Surpresso WERKSTATT
  1. 95 Beiträge
  2. 5 Unterkategorien
SIEMENS EQ UND BOSCH VERO LINIE
  1. 102 Beiträge
  2. 6 Unterkategorien