1. beejayf
  2. *** Fragen an die Experten ***
  3. Montag, März 23 2020, 05:59 PM
  4.  Abonnieren via E-Mail
Hallo,

meine (alte) Caffeo CI schäumt nicht mehr - klingt zwar wie immer - Milch kommt - aber eben nicht als Schaum.

Ich habe folgendes versucht:
1) Alles gereinigt und entkalkt (regelmäßig)
2) Schäumer ausgetauscht (das Gummi Teil)
3) MIlchsorten aller Art probiert
4) Gleiche Milch in anderer Caffeo CI getestet - die schäumt super.

An was kann es noch liegen und wie kann ich das bestätigen, bevor ich wild die Teile tausche?

Danke vorab!


Es gibt noch keine Antworten zu diesem Beitrag.
Du hast auch keine Berechtigung eine Antwort zu erstellen.

Einloggen oder registrieren

Kategorien

Uncategorized
  1. 100 Beiträge
  2. 0 Unterkategorien
Nespresso Werkstatt
  1. 54 Beiträge
  2. 1 Unterkategorie
ANREGUNGEN UND WÜNSCHE
  1. 39 Beiträge
  2. 4 Unterkategorien
MIELEWERKSTATT
  1. 34 Beiträge
  2. 1 Unterkategorie
ART OF LATTE - Milchschaumzaubereien
  1. 68 Beiträge
  2. 3 Unterkategorien
Kunden Marktplatz
  1. 45 Beiträge
  2. 8 Unterkategorien
Flavours - Kaffee mit Geschmack
  1. 12 Beiträge
  2. 2 Unterkategorien
Melitta Werkstatt
  1. 136 Beiträge
  2. 3 Unterkategorien
JURA Kaffeemaschinen Forum
  1. 1195 Beiträge
  2. 10 Unterkategorien
NIVONA-WERKSTATT
  1. 67 Beiträge
  2. 4 Unterkategorien
SAECO Forum (und bauähnliche)
  1. 126 Beiträge
  2. 6 Unterkategorien
SOLIS-WERKSTATT
  1. 18 Beiträge
  2. 5 Unterkategorien
BOSCH Benvenuto, SIEMENS Surpresso WERKSTATT
  1. 95 Beiträge
  2. 5 Unterkategorien
SIEMENS EQ UND BOSCH VERO LINIE
  1. 97 Beiträge
  2. 6 Unterkategorien