1. Dschingis
  2. *** Fragen an die Experten ***
  3. Sonntag, November 03 2019, 08:15 PM
  4.  Abonnieren via E-Mail
Hallo zusammen,

ich habe plötzlich folgnedes Fehlerbild beim Kaffeebezug:
- Das heiße Wasser läuft durch die Expansionskammer in die Auffangschale.
- Kaffee wird gemahlen und landet im Tresterbehälter
- In der Tasse kommt nichts an

- Beim Drücken der Heißwassertaste kommt heißes Wasser für Tee raus.
- Beim Drücken der Milchschaumtaste kommt Milchschaum.

Maschine ist erst 3,5 Jahre alt.

Kann es das Drainageventil sein?

Danke und Grüße

Dschingis


Es gibt noch keine Antworten zu diesem Beitrag.
Du hast auch keine Berechtigung eine Antwort zu erstellen.

Einloggen oder registrieren

Kategorien

Uncategorized
  1. 86 Beiträge
  2. 0 Unterkategorien
Nespresso Werkstatt
  1. 52 Beiträge
  2. 1 Unterkategorie
ANREGUNGEN UND WÜNSCHE
  1. 39 Beiträge
  2. 4 Unterkategorien
MIELEWERKSTATT
  1. 30 Beiträge
  2. 1 Unterkategorie
ART OF LATTE - Milchschaumzaubereien
  1. 68 Beiträge
  2. 3 Unterkategorien
Kunden Marktplatz
  1. 38 Beiträge
  2. 8 Unterkategorien
Flavours - Kaffee mit Geschmack
  1. 12 Beiträge
  2. 2 Unterkategorien
Melitta Werkstatt
  1. 124 Beiträge
  2. 3 Unterkategorien
JURA Kaffeemaschinen Forum
  1. 1187 Beiträge
  2. 10 Unterkategorien
NIVONA-WERKSTATT
  1. 66 Beiträge
  2. 4 Unterkategorien
SAECO Forum (und bauähnliche)
  1. 125 Beiträge
  2. 6 Unterkategorien
SOLIS-WERKSTATT
  1. 18 Beiträge
  2. 5 Unterkategorien
BOSCH Benvenuto, SIEMENS Surpresso WERKSTATT
  1. 94 Beiträge
  2. 5 Unterkategorien
SIEMENS EQ UND BOSCH VERO LINIE
  1. 87 Beiträge
  2. 6 Unterkategorien