1. Michele
  2. *** Fragen an die Experten ***
  3. Montag, August 19 2019, 06:31 AM
  4.  Abonnieren via E-Mail
Habe gestern eine Siemens eq8 gebraucht gekauft. Vor Ort ausprobiert, alles tadellos. Mitgenommen zuhause sauber gemacht, morgens angeschaltet um einen Kaffee crema zu zapfen. Maschine mahlt zeigt „bitte warten“ an im Display. Es kommt weder Wasser noch Kaffee vorne an. In der Auffangschale ist ein weicher Klecks Trester. Bei wiederholen des Vorgangs wird garnichtmehr gemahlen und es kommt kein Kaffee in der Brühgruppe an. Ist vllt irgendetwas verstopft? Bitte um Hilfe


Es gibt noch keine Antworten zu diesem Beitrag.
Du hast auch keine Berechtigung eine Antwort zu erstellen.

Einloggen oder registrieren

Kategorien

Uncategorized
  1. 77 Beiträge
  2. 0 Unterkategorien
Nespresso Werkstatt
  1. 51 Beiträge
  2. 1 Unterkategorie
ANREGUNGEN UND WÜNSCHE
  1. 38 Beiträge
  2. 4 Unterkategorien
MIELEWERKSTATT
  1. 30 Beiträge
  2. 1 Unterkategorie
ART OF LATTE - Milchschaumzaubereien
  1. 68 Beiträge
  2. 3 Unterkategorien
Kunden Marktplatz
  1. 37 Beiträge
  2. 8 Unterkategorien
Flavours - Kaffee mit Geschmack
  1. 12 Beiträge
  2. 2 Unterkategorien
Melitta Werkstatt
  1. 114 Beiträge
  2. 3 Unterkategorien
JURA Kaffeemaschinen Forum
  1. 1186 Beiträge
  2. 10 Unterkategorien
NIVONA-WERKSTATT
  1. 64 Beiträge
  2. 4 Unterkategorien
SAECO Forum (und bauähnliche)
  1. 124 Beiträge
  2. 6 Unterkategorien
SOLIS-WERKSTATT
  1. 18 Beiträge
  2. 5 Unterkategorien
BOSCH Benvenuto, SIEMENS Surpresso WERKSTATT
  1. 94 Beiträge
  2. 5 Unterkategorien
SIEMENS EQ UND BOSCH VERO LINIE
  1. 86 Beiträge
  2. 6 Unterkategorien