1. andinho
  2. *** Fragen an die Experten ***
  3. Mittwoch, März 03 2021, 05:14 PM
  4.  Abonnieren via E-Mail
Hallo Forum,

ich mache mir ein bisschen Sorgen um unsere Caffeo CI.
Beim Starten, sowie beim Kaffeebezug macht diese zum Schluß hin ein quietschendes Geräusch.

Die genaue Beschreibung fällt mir schwer, so in der Art stelle ich mir aber einen Keilriemen in der Kaffeemaschine vor, der hier vor Belastung ächzt :o
Der Einfachheithalber habe ich mal ein Video bei youtube (yt linklink) hochgeladen. Hier vom Start der Maschine, das Ächzen hört Ihr bei ca. 0:57min. Ich hoffe, dass die vorherigen Geräusche (so ca. 0:54) normal sind :)

Die Maschine ist ca 3 Jahre alt; aus meiner Sicht ganz gut geflegt.
Habt Ihr eine Idee für mich, was das Problem ist? Oder sagt Ihr, alles im Rahmen, einfach weiter den Kaffee genießen :D

Danke schonmal im Voraus für Eure Hilfe


Es gibt noch keine Antworten zu diesem Beitrag.
Du hast auch keine Berechtigung eine Antwort zu erstellen.

Einloggen oder registrieren

Kategorien

Uncategorized
  1. 128 Beiträge
  2. 0 Unterkategorien
Nespresso Werkstatt
  1. 58 Beiträge
  2. 1 Unterkategorie
ANREGUNGEN UND WÜNSCHE
  1. 42 Beiträge
  2. 4 Unterkategorien
MIELEWERKSTATT
  1. 35 Beiträge
  2. 1 Unterkategorie
ART OF LATTE - Milchschaumzaubereien
  1. 70 Beiträge
  2. 3 Unterkategorien
Kunden Marktplatz
  1. 49 Beiträge
  2. 8 Unterkategorien
Flavours - Kaffee mit Geschmack
  1. 12 Beiträge
  2. 2 Unterkategorien
Melitta Werkstatt
  1. 155 Beiträge
  2. 3 Unterkategorien
JURA Kaffeemaschinen Forum
  1. 1202 Beiträge
  2. 10 Unterkategorien
NIVONA-WERKSTATT
  1. 70 Beiträge
  2. 4 Unterkategorien
SAECO Forum (und bauähnliche)
  1. 127 Beiträge
  2. 6 Unterkategorien
SOLIS-WERKSTATT
  1. 18 Beiträge
  2. 5 Unterkategorien
BOSCH Benvenuto, SIEMENS Surpresso WERKSTATT
  1. 97 Beiträge
  2. 5 Unterkategorien
SIEMENS EQ UND BOSCH VERO LINIE
  1. 110 Beiträge
  2. 6 Unterkategorien