Hier kommen Sie zu unserem    Shop

 

Anmelden  \/ 
x
Registrieren  \/ 
x

avant
avant
offline
1
Hallo...

ich weiss nicht mehr weiter!
Habe die Brühgruppe schon komplett zerlegt, alle Dichtungen getauscht, neu gefettet, automatisch entkalkt, Reinigungszyklus laufen lassen, etc..

Hat alles nichts geholfen!
Ich habe die Wassermenge schon auf maximal eingestellt (Mengenprogrammierung), es kommt aber jeweils nur ca. die Hälfte einer Tasse raus. Manchmal stockt auch die Pumpe während des Brühvorgangs...stoppt, setzt wieder an, stoppt wieder etc...je nach Mahlgrad und Kaffeemenge ist es etwas besser oder eben nicht. Aber auch bei feinstem Mahlgrad und maximaler Kaffeemenge sollte doch die Wassermenge ungefähr die gleiche sein, oder?

Ich bekomme keine vollen Tassen mehr raus!!!
Hilfe!

Hat jemand eine Idee, was ich noch machen könnte?

Danke schon mal im Voraus.
Avant
Antworten (7)
  • Akzeptierte Antwort

    Samstag, Januar 27 2007, 01:10 PM - #Permalink
    0
    Hallo,

    prüfe mal die Turbine im Geräteinneren. Meist ist diese defekt. "quasi der Mengenzähler"
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    avant
    avant
    offline
    Samstag, Januar 27 2007, 01:14 PM - #Permalink
    0
    sorry wenn ich nachfragen muss, aber was und wo ist die die "Turbine"?
    Wie kann ich prüfen ob diese defekt ist?

    Vielen dank schon mal!!
    Avant
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    comav15
    comav15
    offline
    Samstag, Januar 27 2007, 08:58 PM - #Permalink
    0
    Hallo Avant,

    Turbine sitzt nach Tank und Filter und sieht so aus:

    http://www.coffeemakers.de/components/com_virtuemart/shop_image/product/d1ce90f41e67dedbc6cdae9e987aa810.jpg

    Gruß,
    Ralf.
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    avant
    avant
    offline
    Sonntag, Januar 28 2007, 09:35 AM - #Permalink
    0
    Hallo...
    habe das Teil mit Kabel im Shop bestellt.
    Ich hoffe, dass es damit dann erledigt ist.
    Komisch ist einfach nur, dass die Wassermenge vollkommen in Ordnung ist, wenn ich einen "Pulverkaffee" ohne Pulver rauslasse, also eigentlich pures Wasser durch die Brühgruppe spüle.
    Ich habe im Shop noch die Pumpe und das weisse Ventil (vor der Brühgruppe) bestellt.
    Damit sollte hoffentlich alles wieder funktionieren!!
    Ich habe noch gesehen, dass oben am Auslauf der Brühgruppe, wo die Feder sitzt, keine Kugel mehr drin ist. Spielt das evtl. auch eine Rolle? Wofür ist die Kugel?

    Danke sehr für die tolle Hilfe bisher!

    Avant
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    Sonntag, Januar 28 2007, 01:42 PM - #Permalink
    0
    Ist Cremaventil. Durch die Schwingug entsteht Crema auf den Kaffee
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    avant
    avant
    offline
    Sonntag, Januar 28 2007, 02:43 PM - #Permalink
    0
    Danke.
    Die vergangenen 2 Stunden habe ich die Maschine bis ins Detail zerlegt.
    Habe die Turbine geprüft, konnte aber nichts auffälliges feststellen.
    Habe die Pumpe zerlegt, auch hier nichts außergewöhnliches. Schläuche, Pumpe, Ventil nicht verkalkt, alles recht leichtgängig. Nach erneutem Zusammenbau war ich erstaunt: die erste Tasse war voll bis zum Rand! Die Ernüchterung folgte aber leider auf den Fuss...die zweite Tasse war schon wieder nur halb voll.
    Nach der genauen Prüfung der Maschine bin ich nun nicht mehr sicher, ob ich all die bestellten Teile (Pumpe, Turbine, Ventil = 65 Euro) wirklich brauche. Den Durchlauferhitzer habe ich nicht geöffnet bekommen. Die Schrauben waren einfach zu fest!

    Habt Ihr noch Tipps? Wie gesagt: wenn ich nur Wasser durch die Brühgruppe laufen lasse (also einen Pseudo-Pulverkaffee bereite) läuft die Tasse voll bis fast zum Rand. Man merkt auch, dass dann einfach deutlich mehr Wasser fließt als bei einem "echten" Kaffee. Beim Zubereiten eines echten Kaffees ist mir jetzt auch aufgefallen, dass es während dem Brühen zu Knackgeräusch in der Brühgruppe kommt (nicht vom Getriebe, sondern wenn der Druck entspannt kurz vor dem Auswurf des Pulvers in den Tresterbehälter). Hört sich so an, als wäre enormer Druck im System (mehr als sonst).

    ....ich weiß wirklich nicht mehr, was ich tun soll....

    Grüße
    Avant
    Die Antwort ist derzeit minimiert Anzeigen
  • Akzeptierte Antwort

    avant
    avant
    offline
    Montag, Januar 29 2007, 08:57 PM - #Permalink
    0
    Hat denn keiner noch eine Idee, was hier los sein könnte?
    Wie gesagt, Turbine, Pumpe und Auslaufstutzen habe ich "auf Verdacht" mal bestellt.
    Ich werde die Teile nach Erhalt gleich einbauen, aber ich bin skeptisch, dass das wirklich was bringt, denn die Tasse bei einer Kaffeezubereitung "ohne Kaffee" (also Pulverkaffee ohne Pulver reinzuschütten) wird voll, so wie es sein soll. Nur mit Pulver oder bei gemahlenem Kaffee wird sie nur halb voll.

    Danke!
    Avant
    Die Antwort ist derzeit minimiert Anzeigen
Deine Antwort