Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Krups Orchestro Mahlwerk läuft aber mahlt nicht

Krups Orchestro Mahlwerk läuft aber mahlt nicht 1 Jahr 8 Monate her #8012

  • Rolando2410
  • Rolando2410s Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Hallo
Ich bin hier der Neue und hab gleich auch eine Frage!

Aber zuerst einmal noch ein frohes neues Jahr an Alle!!!

Meine Krups Orchestro hat 2 Probleme:
1. Am Samstag wollte ich mir einen Kaffe machen. Es waren nur noch wenige Bohnen drin. DIE wurde noch gemahlen, aber als ich dann nachfüllte lief das Mahlwerk, aber es wurden keine Bohnen gemahlen. Das Mahlwerk lief immer "leer".
Hat jemand ne Idee woran das liegen kann???

2. Ein erst mal kleineres Problem. Wenn ich den Wasserbehälter voll mache dauert es eine halbe Stunde und unter der Maschine hat sich eine Pfütze gebildet. Fülle ich nur für 2-3 Tassen ein passiert nichts.
Ich denke mir da wird eine Dichtung defekt sein. JEDOCH, weiß ich nicht welche. Kann mir jemand sagen, welche ich da bestellen muss???

Danke schon mal im Voraus

Roland
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Aw: Krups Orchestro Mahlwerk läuft aber mahlt nicht 1 Jahr 8 Monate her #8013

  • Rolando2410
  • Rolando2410s Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Hallo

Keiner ne Idee oder einen Tip für mich...???
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Aw: Krups Orchestro Mahlwerk läuft aber mahlt nicht 1 Jahr 8 Monate her #8014

  • Rolando2410
  • Rolando2410s Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
So, nun hab ich die Maschine mal auseinander genommen. Im "offenen" Zustand hab ich dann mal probiert Kaffe zu mahlen.
Da mittlere "Zahnrad dreht sich ganz normal, aber es werden keine Bohnen eingzogen.
Also ist ja schon mal sicher gestellt, dass die Welle nicht abgerissen ist. Woran kann es denn noch liegen?

...mmmhhh ich hab zwar ein Bild (682 x 511 / 160kb) bei "Bild zum Anhängen..." ausgewählt, aber es wird im Beitrag nicht angezeigt....?
Letzte Änderung: 1 Jahr 8 Monate her von Rolando2410.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Aw: Krups Orchestro Mahlwerk läuft aber mahlt nicht 1 Jahr 8 Monate her #8016

  • Rolando2410
  • Rolando2410s Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Sorry für die dritte Eigenantwort, aber ist das geschilderte Problem so groß, dass mir nicht mal die Spezialisten hier weiterhelfen können???
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.078 Sekunden